大智慧抓主力公式是什么

2020-07-14 16:52:00

以下为股票入门大智慧抓主力公式是什么内容:

大智慧抓主力公式是什么

Var1D:=EMA(CLOSE,2)-EMA(CLOSE,89);

Var1E:=EMA(Var1D,30);

Var1F:=2*(Var1D-Var1E)*10;

Var20:=POW(Var1F,3)*0.1+POW(Var1F,2);

Var25:=IF(Var1F》0.015,Var20,0)/45/4;

JJ:=(C*2+H+L)/4;

SKK:(EMA(JJ,13)-EMA(JJ,21))*180,COLORWHITE;

SDD:EMA(SKk,2),COLORYELLOW;

多方:(SKK-SDD)*0.001,colorRED,linethick0;

空方:-1*(SKK-SDD)*0.001,color33FF33,linethick0;

rc:ref(C,1),COLORWHITE;

MAV:=(2*C+H+L)/4;

SK:(SLOPE(EMA(MAV,2),7)*15+MAV)*0.8,colorRED;

SD:EMA(SK,2),colorGREEN;

SJ:2.8*SK-1.8*SD,colorYELLOW;

s2:=sma(c,3,1);

s6:=sma(c,5,1);

dk:=2*(s2-s6)*15*4*1.5;

STICKLINE(sk》sd and dk《rc or dk=rc,rc,rc+dk,3,0),COLORred;

STICKLINE(dk》0 and sk》sd ,rc,rc+dk,4,0),COLOR6633CC;

STICKLINE(dk》0 and sk《sd ,rc,rc+dk,4,0),COLORFFAA66;

STICKLINE(dk》0 and 多方《空方,rc,rc+dk,4,0),COLOR33FF33;

STICKLINE(cross(多方,空方),rc,rc+dk,4,0),COLORyellow;

STICKLINE(cross(空方,多方),rc,rc+dk,4,0),COLOR33FF33;

STICKLINE(dk《0 and 多方《空方 and sk《sd,rc,rc+dk,2,0),COLOR33FF33;

以上就是“股票入门大智慧抓主力公式是什么”的全部相关内容了,喜欢的话可以继续关注爱投资网其他的股票文章!

为你推荐
泰格医药半年报营收14.52亿元同比8%插图

泰格医药半年报营收14.52亿元同比8%

2020-09-18 22:11

兴业矿业半年报营收2.36亿元同比-30%插图

兴业矿业半年报营收2.36亿元同比-30%

2020-09-18 11:28

江苏新能半年报营收8.63亿元同比16%插图

江苏新能半年报营收8.63亿元同比16%

2020-09-17 22:13

迎驾贡酒发布半年报营业利润4.64亿元插图

迎驾贡酒发布半年报营业利润4.64亿元

2020-09-17 21:21

*ST贵人发布半年报营业利润-1.54亿元插图

*ST贵人发布半年报营业利润-1.54亿元

2020-09-17 20:56

皖新传媒半年报营收37.49亿元同比-15%插图

皖新传媒半年报营收37.49亿元同比-15%

2020-09-17 12:15

周三新闻发布会:主管和大宗商品将遭上扬插图

周三新闻发布会:主管和大宗商品将遭上扬

2020-09-17 11:04

东百集团发布半年报营业利润1.86亿元插图

东百集团发布半年报营业利润1.86亿元

2020-09-16 19:30

欧亚集团半年报营收38.21亿元同比-55%插图

欧亚集团半年报营收38.21亿元同比-55%

2020-09-16 18:11

大众公用发布半年报营业利润3.38亿元插图

大众公用发布半年报营业利润3.38亿元

2020-09-16 15:42